Plugin Requirements

Minimum Requirements

  • WordPress 3.8 or greater
  • PHP version 5.3 or greater
  • MySQL version 5.0 or greater
  • The mod_rewrite Apache module (for permalinks)
Last updated by pauple on November 26, 2016